Elle permet la réalisation d'opérations conditionnelles comptant et additionnant en utilisant des conditions multiples. Les formules permettant de calculer le nombre de valeurs ou les sommes sont fondées sur deux conditions ou plus.
Exemple 1 : Compter le nombre de fois ou Guillon à marquer des points en été.
C'est une formule conditionnelle qui emploie deux conditions.

somme-prod-01

=SOMMEPROD((A1:A12="Guillon")*(B1:B12="Eté"))
Le résultat donne : 3

Copyright © 2015. All Rights Reserved.