Les conditions posées seront multiples et pour que la réponse aux conditions soit "VRAI", il faudra que l'une au moins se vérifie. 

Voici sa syntaxe :
=SI(OU(Cond1;Cond2)VRAI;FAUX)


Exemple : Un sponsor souhaite verser une prime de 1000€ à ses coureurs s'ils remplissent l'une OU l'autre des conditions suivantes :
Avoir fait 3 podiums OU 1 victoires sur la saison.

 fonction-ou-demo-01

 

On crée une colonne prime et on saisi dans cette colonne la formule suivante :

=SI(OU(B2>=3;C2>=1);1000;0)

 fonction-ou-demo-02

Exercice

Copyright © 2015. All Rights Reserved.